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TO:  FALL 2021 Curriculum Committee  

FROM: Thomas Eaton, Chair, Department of Art 

DATE:  September 20, 2021 

RE: Change in Pathways Submission Group for ART 2300 – Asian Art through 

Religion, Philosophy, and Politics 

The Department of Art is proposing a change to the Pathways Submission Group for ART 2300 - 
Asian Art through Religion, Philosophy, and Politics. 

 

FROM:   

World Cultures and Global Issues (Group A) 

TO: 

Creative Expression (Group C) 

 

Rationale for Change: 

Upon peer review of an earlier submission of this class for Pathways Learning Outcomes for 
World Cultures and Global Issues (Group A), it was determined that this course aligns better 
with the Pathways Learning Outcomes for Creative Expression (Group C). We are now asking 
that the Curriculum Committee approve submission to this Flexible Core group.   
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CUNY Common Core  
Course Submission Form  

Instructions: All courses submitted for the Common Core must be liberal arts courses. Courses submitted to the Course Review Committee may be 
submitted for only one area of the Common Core and must be 3 credits.  Colleges may submit courses to the Course Review Committee before or 
after they receive college approval. STEM waiver courses do not need to be approved by the Course Review Committee. This form should not be 
used for STEM waiver courses. 	

College KINGSBOROUGH COMMUNITY COLLEGE 
Course Prefix and 
Number (e.g., ANTH 101, 
if number not assigned, 
enter XXX) 

ART 2300 

Course Title Asian Art 
Department(s) ART 
Discipline ART HISTORY 
Credits 3 
Contact Hours 3 
Pre-requisites (if none, 
enter N/A) 

NONE 

Co-requisites (if none, 
enter N/A) 

N/A 

Catalogue Description 
 
 
 

This	course	introduces	students	to	the	arts	of	Asia	(early	India,	China,	Korea,	and	Japan).		Starting	
with	the	emergence	of	Buddhism	in	India,	the	course	covers	the	material	chronologically	and	by	
region	and	theme	in	an	effort	to	create	an	understanding	of	each	culture’s	characteristic	style,	
connection	to	its	historical	context,	and	its	relationships	to	other	cultures.	The	class	will	pay	close	
attention	to	Buddhism	and	its	transfer,	foreign	invasions	in	China	and	Korea,	and	later	in	the	
semester,	the	Western	influence.	It	explores	how	artworks	functioned	within	religious	and	
political	contexts	and	issues	of	cross-cultural	interactions	stemming	from	trade,	diplomacy,	
pilgrimage,	invasion,	and	other	forms	of	contact	and	exchange.	
 

Special Features (e.g., 
linked courses) 

 
 

Sample Syllabus  ART_2300_SYLLABUS_PAPER ASSIGNMENTS.PDF. 

 
Indicate the status of this course being nominated: 

 
 current course    þ revision of current course     a new course being proposed 

 
CUNY COMMON CORE Location   

 
Please check below the area of the Common Core for which the course is being submitted. (Select only one.) 

 
    Required Core 
 

 English Composition 
 Mathematical and Quantitative Reasoning 
 Life and Physical Sciences 

 
    Flexible Core 
 

 World Cultures and Global Issues (A)       
 US Experience in its Diversity (B)                       

þ  Creative Expression (C)                         
 Individual and Society (D)                                 
 Scientific World (E) 
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C. Life and Physical Sciences: Three credits 
 
A course in this area must meet all the learning outcomes in the right column. A student will:  
 
 • Identify and apply the fundamental concepts and methods of a life or physical 

science.  
 • Apply the scientific method to explore natural phenomena, including hypothesis 

development, observation, experimentation, measurement, data analysis, and 
data presentation.  

 • Use the tools of a scientific discipline to carry out collaborative laboratory 
investigations.  

 • Gather, analyze, and interpret data and present it in an effective written laboratory 
or fieldwork report.  

 • Identify and apply research ethics and unbiased assessment in gathering and 
reporting scientific data.  

 
II. Flexible Core (18 credits)  
Six three-credit liberal arts and sciences courses, with at least one course from each of the following five areas and no more than two courses in any discipline or 
interdisciplinary field. 
 
 
A. World Cultures and Global Issues 
 
 
A Flexible Core course must meet the three learning outcomes in the right column. 
 
 • Gather, interpret, and assess information from a variety of sources and points of 

view.  
 • Evaluate evidence and arguments critically or analytically.  
  • Produce well-reasoned written or oral arguments using evidence to support 

conclusions.  
 
A course in this area (II.A) must meet at least three of the additional learning outcomes in the right column. A student will:  
 
 • Identify and apply the fundamental concepts and methods of a discipline or 

interdisciplinary field exploring world cultures or global issues, including, but not 
limited to, anthropology, communications, cultural studies, economics, ethnic 
studies, foreign languages (building upon previous language acquisition), 
geography, history, political science, sociology, and world literature. 

 • Analyze culture, globalization, or global cultural diversity, and describe an event 
or process from more than one point of view.  

 • Analyze the historical development of one or more non-U.S. societies.  
 • Analyze the significance of one or more major movements that have shaped the 

world's societies.  
 • Analyze and discuss the role that race, ethnicity, class, gender, language, sexual 

orientation, belief, or other forms of social differentiation play in world cultures or 
societies.  

 • Speak, read, and write a language other than English, and use that language to 
respond to cultures other than one's own.  
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B. U.S. Experience in its Diversity 
 
A Flexible Core course must meet the three learning outcomes in the right column. 
 
 
 • Gather, interpret, and assess information from a variety of sources and points of 

view.  
 • Evaluate evidence and arguments critically or analytically.  
 • Produce well-reasoned written or oral arguments using evidence to support 

conclusions. 
 
A course in this area (II.B) must meet at least three of the additional learning outcomes in the right column. A student will: 
 
 • Identify and apply the fundamental concepts and methods of a discipline or 

interdisciplinary field exploring the U.S. experience in its diversity, including, but 
not limited to, anthropology, communications, cultural studies, economics, history, 
political science, psychology, public affairs, sociology, and U.S. literature.  

 • Analyze and explain one or more major themes of U.S. history from more than 
one informed perspective.  

 • Evaluate how indigenous populations, slavery, or immigration have shaped the 
development of the United States.  

 • Explain and evaluate the role of the United States in international relations.  
 • Identify and differentiate among the legislative, judicial, and executive branches of 

government and analyze their influence on the development of U.S. democracy.  
 • Analyze and discuss common institutions or patterns of life in contemporary U.S. 

society and how they influence, or are influenced by, race, ethnicity, class, 
gender, sexual orientation, belief, or other forms of social differentiation. 
 

 
C. Creative Expression 
 
 
A Flexible Core course must meet the three learning outcomes in the right column. 
 
Students	will	gather	multiple	primary	(mostly	
contemporary	Asian	art	through	translation	and	some	
writings	from	classical	period)	and	secondary	sources	
to	complete	the	course's	high-stake	writing	project:	
PAPER	2,	FORMAL	WRITING,	which	is	a	research	
project.	(See	sample	syllabus.)		
For this paper assignment, students are asked to select	their	
own	objects	of	study	by	visiting	NYC museums 
(Metropolitan, Asia Society, Japan Society, China Institute, 
Korean Cultural Center, and MoMA). They	will	conduct	
secondary	academic	research	on	both	their	self-
selected	object/s	of	study	as	well	as	on	the	social	
background	of	the	object/s	they	have	chosen.	Students	
will	demonstrate	the	research	they've	gathered	and	
their	interpretations	of	it,	incorporate	a	trajectory	of	
literature	in	abstract	(PAPER	2,	STAGE	1)	and	the	
introductory	paragraph	of	their	final	paper.	
	
The	course	is	inherently	designed	(through	its	readings	
and	low-stakes	assignments)	to	encourage	students	to	
approach	objects	from	multiple	points	of	view.	

• Gather, interpret, and assess information from a variety of sources and points of 
view.  
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Students	will	read	the	texts	written	also	for	different	
purposes—magazine	article,	journal	article,	and	book	
chapters.	They	will	analyze	the	text	at	home.	In	class,	
we	will	discuss	the	texts	together,	so	students	gain	
their	ability	to	analyze,	evaluate,	and	assess	texts.	The	
low-stake	reading	summaries	and	critiques	will	train	
students	to	demonstrate	the	ability	to	interpret	the	
texts	through	various	perspectives.	
 
Students	will	read	a	wide	range	of	writings	on	Asian	art	
from	prehistory	to	the	present,	written	through	
different	perspectives	such	as	feminism,	Marxism,	
revisionist	and	visual	culture	approach,	Etc.,	in	each	
relevant	unit,	as	marked	on	the	syllabus,	and	will	be	
asked	to	critically	interpret	and	analyze	their	central	
arguments.	For	all	formal	and	informal	assignments,	
students	will	be	asked	to	explain,	evaluate,	and	apply	
the	tenets	of	each	worldview	to	a	variety	of	art	objects	
in	a	variety	of	ways.		
	
For	students	who	are	new	to	Asian	art,	they	will	be	also	
trained	to	become	capable	of	assessing	visual	
components	with	their	first	high-stake	writing	
assignment,	PAPER	1.	This	assignment	is	based	on	the	
visual	analysis.	Students	are	asked	to	compare	and	
contrast	the	chosen	Buddhist	arts	by	the	instructor.	
(Included	in	the	sample	syllabus.)	They	will	compare	
two	figures	of	their	choice	made	in	different	countries	
and	argue	how	indigenous	elements	or	social/political	
background	of	these	art	uniquely	shaped	each	Buddha.	
This	assignment	combines	observation	and	research	of	
the	secondary	sources.		

While	PAPER	ONE	is	selected	by	the	instructor,	
students	will	be	asked	to	pick	their	own	object/s	
covered	in	the	course,	or	seen	at	the	museum,	in	
PAPER	TWO	and	to	present	on	it	for	the	class.	These	
projects	require	that	students	demonstrate	the	ability	
to	evaluate	evidence	and	arguments	critically	and	
analytically.	

	

• Evaluate evidence and arguments critically or analytically.  

PAPER	2,	formal	writing	assignments	composed	of	four	
stages	will	require	students	to	craft	thesis-driven,	self-
designed	arguments.	In	it,	students	will	be	expected	to	
work	carefully	with	claims,	evidence,	and	warrant	
(taught	carefully	in	a	process	of	scaffolding	in	the	
writing	assignments	and	reinforced	in	named,	isolated	

• Produce well-reasoned written or oral arguments using evidence to support 
conclusions.  
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parts	on	the	grading	rubrics)	in	order	to	carefully	
support	their	thesis.	They	will	achieve	this	through	
three	scaffolding	writing	process	in	four	formal	papers.	
In	class,	they	will	be	frequently	asked	to	make	a	
comparative	analysis	of	two	objects	and	requested	to	
create	a	well-supported	argument.	These	exercises	will	
help	them	to	demonstrate	well-reasoned	written	
arguments	through	the	use	of	evidence	to	support	
their	conclusions.	

	
 
A course in this area (II.C) must meet at least three of the additional learning outcomes in the right column. A student will: 
 
By	analyzing	Asian	art	in	tension	between	original	
culture	and	the	foreign	influences	(PAPER	ONE),	
students	will	learn	how	this	essential	concept	and	
comparative	method	can	lead	to	the	interdisciplinary	
research	about	philosophy,	religion,	and	history,	
among	different	field,	to	interpret	rich	context	of	Asian	
art.	They	will	examine	Asian	arts	through	a	variety	of	
background	from	different	areas.	PAPER	ONE’s	
comparative	exercise	and	the	five	low-stake	reading	
summaries	and	film	reflections	and	discussions	taking	
place	in	the	discussion	board	and	in-class	discussions,		
will	make	students	understand	that	Asian	art	must	be	
viewed	from	a	variety	of	perspectives	depending	upon	
the	people,	cultures,	and	disciplines	involved/applied. 

	

• Identify and apply the fundamental concepts and methods of a discipline or 
interdisciplinary field exploring creative expression, including, but not limited to, 
arts, communications, creative writing, media arts, music, and theater.  

Students will fist learn about local cultures in India, China, 
Korea, and Japan, then with PAPER 1, they explore the 
transformation of diverse local cultures with the arrival of 
Buddhism in China, Korea, and Japan. They will then study in 
the class discussions and through object analysis, how Asian 
arts were shaped in a tension induced by the foreign invasion. 
For instance, after the arrival of Buddhism in Han dynasty, 
indigenous beliefs and art styles assimilated into Buddhism. 
But after the Mongolian takeover of China during the Yuan 
dynasty, the foundation of Chinese art returned.  

In Korea, the fall of China’s Ming dynasty to the ethnic 
minority Manchu led to the local Joseon culture to flourish with 
new Hangul alphabets replacing Chinese characters, and 
inventing new visual expressions by tackling the genre 
scenes. In Japan, after Nara period, the government 
controlled the border transaction and consciously transformed 

• Analyze how arts from diverse cultures of the past serve as a foundation for those 
of the present, and describe the significance of works of art in the societies that 
created them.  
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foreign influences into indigenized expressions. In these 
discussions students will learn how the arts from diverse 
cultures of the past serve as a foundation for those of the 
present. In their final paper, PAPER 2, Students are asked to 
discuss and describe the significance of the works of art they 
selected in the societies that created them.  

 
In	PAPER	2,	students	will	think	how	social	and	political	
milieus	shaped	creative	forms,	and	write	how	meaning	
of	each	artwork	was	shaped	by	human	experience,	
both	collective	and	personal.	They	will	learn	to	argue	
how	form	and	genre	play	an	explicit	role	in	shaping	
meaning.	As	part	of	their	arguments	about	these	
artworks,	students	will	conduct	primary	and	secondary	
research	on	their	self-selected	objects	of	artistic	study.	
	

• Articulate how meaning is created in the arts or communications and how 
experience is interpreted and conveyed.  

Starting	with	“6	Principles	of	Paintings”	defined	during	
the	Three	Kingdoms	and	Six	Dynsties	period	in	China,	
students	will	learn	about	how	painting	developed	in	
China,	basic	painting	skills,	such	as	hemp-fiber	strokes	
and	crab-claw	branches.	Chinese	paintings	were	
influential	throughout	East	Asia.	Class	will	explore	its	
influence	and	the	local	trends	in	terms	of	materials,	
techniques	and	creative	process	in	the	class	
discussions.	These	details	will	become	the	keys	to	
determine	the	significance	of	Asian	art	in	their	PAPER	
2.	

		

• Demonstrate knowledge of the skills involved in the creative process.  

For	this	class,	students	need	to	communicate	with	their	
classmate	and	the	instructor	constantly	using	
Blackboard.	How	to	use	Blackboard	will	be	taught	in	
the	beginning	of	the	semester	zoom	session	
(recording).	Students	will	also	need	to	consult	their	
research	direction	with	librarian	Mark	Eaton	to	land	on	
the	right	sources.	

 

• Use appropriate technologies to conduct research and to communicate. 
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KINGSBOROUGH COMMUNITY COLLEGE  
OF THE CITY UNIVERSITY OF NEW YORK 

Department of Art 
 

Art 2300 (01)–Writing Intensive 
Asian Art 

 
 

Instructor: Midori Yamamura, Ph.D.  E-mail: Midori.Yamamura@kbcc.cuny.edu  
Office hours: Tuesdays, 9:00-11:00 am, Thursdays, 9:00-10:00 am 
Office location: S-253     Office phone: (718) 368-5336 

1. Department mailbox:  S-155  
 
Course Description:  This course introduces students to the arts of Asia (early India, China, 
Korea, and Japan).  Starting with the emergence of Buddhism in India, the course covers the 
material chronologically and by region and theme to create an understanding of each culture 
through its artistic style, creative process, concept, connection to its historical context, and its 
relationships to other cultures. The class will pay close attention to Buddhism and its transfer, 
and foreign invasions, and local identity. With the development of modern transportation, the 
world became smaller. Later in the semester, the class will focus on Western influence, local 
response, and the ideological divide during the Cold War. It explores how artworks functioned 
within religious and political contexts and issues of cross-cultural interactions stemming from 
trade, diplomacy, pilgrimage, invasion, and other forms of contact and exchange. 

 
 
Learning Objective: The specific learning objective for this course is to be able to analyze 
artwork critically and creatively, thinking through how religious, philosophical, and political 
powers might have affected art. After taking this class, students can also make a critical 
assessment of Asian art. The broader educational goal is to acquire basic art historical knowledge 
of Asian art from the pre-historic to the contemporary period.  
 
What does it mean that this course is Writing Intensive? This course meets the college’s 
writing intensive graduation requirement. During the semester you will write informally to 
express course content in your own words and write at least one formal paper in drafts with 
feedback from your instructor. Your work on writing, informal and formal, will comprise at least 
50% of the final grade for this course and you can expect to revise some 8-10 pages of formal 
writing.  
 
Group Work Policies: 4-5 students will work as a group to read and summarize the readings. 
Please exchange your email in the class of September 10 and communicate through Blackboard 
Groups. 
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Course Goals:  

1. Students will think critically about the material presented in class and the reading. More 
specifically, students will analyze the material, make arguments against or for it, solve 
problems, and develop questions about it. 

2. Students will think about the materials they will learn concerning religion, philosophy, 
and politics in Asia. 

3. Students will use the key information learned about in class to incorporate in your 
discussion of arts. 

4. Students will speak in class and work collaboratively with peers in the classroom setting 
to optimize classroom discussion and exchange of opinions. 

Course Information  
Flexible Core: World Cultures and Global Issues (Group A) 
3 Credits, 3 Hours.   
Pre-Requisites:  None. Co-requisites:  None. 
 
Mandatory Requirement: We will visit The Metropolitan Museum of Art (MET) on Friday 
September 27 (I will take attendance. There will be no class on September 26). Students who 
cannot join the tour MUST visit one museum in New York City before Oct. 1st and pick up 
artwork made in Asia from any time-period.  
 

*  *  * 
 
Art Department Student Learning Outcomes for Art History: 

1. Inquiry and Analysis: Students will demonstrate an ability to write and speak in class 
about artworks in terms of their formal qualities, as well as in terms of the artwork’s 
contextual and historical background. 

2. Critical and Creative Thinking: Students will be able to articulate the formal and 
stylistic similarities and differences between artworks over various periods and styles of 
art and apply various interpretations and analyses across historical periods. 

3. Written Communication: Students will demonstrate their knowledge of artworks 
through a variety of types of writing, including analytic exercises, reflective writing, 
visual analyses, exam question responses, and research papers.  

4. Oral Communication: Students will be able to discuss works of art verbally, using 
acquired art-specific vocabulary, during classroom discussions and, where possible, in-
class presentations. 

5. Informational and Technological Literacy: Students will demonstrate their knowledge 
and use of digital materials and resources, using databases such as JSTOR and ARTstor, 
online collaboration through learning management systems such as Blackboard, and 
through their use of e-books, museum websites, and other art-specific online resources.  

6. Intercultural Knowledge: Students will be able to explain connections between Western 
art and works of art from outside the European tradition (e.g., Africa, Asia, the Middle 
East, etc.) across various periods.  

7. Teamwork and Problem Solving: Students with different skill levels will be able to 
assist each other in learning art historical material and methods through group projects or 
in-class group assignments, and by providing peer feedback. 

8. Civic Knowledge and Ethical Reasoning: Students will demonstrate an understanding 
of how art simultaneously reflects and shapes world history, politics, religion and culture 
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through their study of art history, the role of museums in communities, how art 
contributes to the formation of identities, issues of cultural patrimony, and other 
contemporary and developing issues in art. 

*  *  * 
Required Materials: Textbook: Dorinda Neave, Lara Blanchard, and Marika Sardar, Asian Art 
(Pearson: 2015). (Current cost, hardcopy: $ 133.11 and e-text: $83.99) and outside readings posted on 
blackboard consisting of the following: 
 
Course readings (consists of different types of writing) 

- Hessler, Peter. “Oracle Bones: Letter from China.” The New Yorker (Feb 16, 2004) 
- Wue, Roberta. “Essentially Chinese: The Chinese Portrait Subject in Nineteenth-

Century Photography,” Wu Hung and Katherine R. Tsiang, eds., Body and 
Face in Chinese Visual Culture, (Cambridge, MA: Harvard University Asia 
Center, 2005), 257-280.  

- Choi, Chungmoo. “The Minjung Culture Movement and the Construction of Popular 
Culture in Korea,” in South Korea’s Minjung Movement: The Culture and 
Politics of Dissidence (Honolulu: University of Hawai’i Press, 1995), 105-
118. 

- Murasaki Shikibu. “Chapter 50: Eastern Cottage.” The Tale of Genji. 
- Yamamura, Midori. Draft for “Exploring a Moment of Super Girls: Economic 

Bubble, Consumer Culture, and New Women’s Art, 1986-1996.” In Peyton, Alyssa 
ed., Women in the Art and Archaeology of Asia. Gainesville, FL: The University of 
Florida Press, 2020. Gainesville, FL: The University of Florida Press, 2021.  

 
Supplementary/ Alternatively: OER (Open Educational Resource): You are allowed to use 
the materials on web-based resources.  
https://www.khanacademy.org/humanities/ap-art-history#introduction-ap-arthistory 
 
Blackboard Access: You must access Blackboard regularly. See the Help Desk in L-106 for  

assistance. 
Email Access: You must email me from your KCC email address and check it regularly. See the  

Help Desk in L-106 for assistance. 
 

he primary paper assignment will require students to visit a local museum and conduct on-
site observations, visual descriptions, and historical analysis. There will be feedback given 
on the paper and the required revision.  

 
EVALUATION:	 

Attendance and Participation        10% 
Midterm Exam          20% 
Final Exam          20% 
Response paper to readings and films, and a comparison paper   20% 
 A. Reading (5%); B. Films (5%X2); C. Comparison (5%) 
Museum Paper (requires: 1. visual and historical analysis; 2. Research; 3. revision)30% 
*Museum paper will require a visit to The Metropolitan Museum of Art, etc. 
 
Art Department Attendance Policy 
Class attendance and punctuality are mandatory and essential to success. Absenteeism and 
lateness will affect your grade (four late arrivals will be counted as one absent. If you need to 
leave the class early, you must inform your instructor or you will be marked as absent). A 
student who has been absent 15 percent or more of the instructional hours that class meets during 
a term or session, will be considered excessively absent and the instructor has the discretion to 
issue a failing grade. 
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Access-ability Services:   
Access-Ability Services (AAS) serves as a liaison and resource to the KCC community 
regarding disability issues, promotes equal access to all KCC programs and activities, and makes 
every reasonable effort to provide appropriate accommodations and assistance to students with 
disabilities. Your instructor will make the accommodations you need once you provide 
documentation from the Access-Ability office (D-205). Please contact AAS for assistance. 
 
Plagiarism:   
Plagiarism is the taking of someone else's words and using them in your work as if they were 
your own.  In extreme cases, plagiarism can result in the dismissal of the offending student from 
the college.  Please see the Kingsborough website on plagiarism for more information and ways 
to avoid committing plagiarism. 
 
Please review CUNY’s policy on plagiarism, as it is grounds for dismissal from the college in 
extreme circumstances. Copies of the CUNY Statement on Plagiarism are available on the 
college’s website at 
http://www.kingsborough.edu/faculty_staff/Documents/Academic_Integrity_Policy.pdf 
 
Civility in the classroom:  
Kingsborough Community College acknowledges that respect for self and others are the 
foundation of academic excellence. Respect for the opinions of others is very important in an 
academic environment. Courteous behavior and responses are expected. In the classroom, online 
or otherwise, any acts of harassment and/or discrimination based on race, gender, sexual 
orientation, religion or ability will not be tolerated. This statement can be found on the college’s 
website at: 
http://www.kbcc.cuny.edu/sub-about/Pages/Civility.aspx 
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Course Outline:  
 
Week 1 India (Indigenous art and beliefs) 
 

A. Introduction to the Course and the Discipline of Art History 
 

B. The Indus Valley Civilization 
Reading and video due today 
- Textbook: pp. 3-9 (Before Buddhist Art) 
- Hinduism: Core ideas of Brahman, Atman, Samsara, and Moksha (from Kahn Academy) 

 
Week 2 India (Birth of Buddhism in India) 
  

A. Birth of Buddhism in India/Buddhist Art and Architecture 
Reading due today 
- Textbook: pp. 9-21 (Before Buddhist Art)  
 

B. In-Class screening and discussion:  "Seven Wonders of the Buddhist World." 
- Seven Wonders of the Buddhist Art 
(Selected segments from the BBC documentary) 
 
Assignment  
In-class writing: A film response paper post on the discussion board!(5%) 
* See Assignment instruction (W-B) at the end of the syllabus 
 

Week 3 China (Indigenous art and beliefs) 
 

A. Art in the Tomb: Great Bronze Age: Shang and Zhou (1500-256 BCE) 
Reading due today 
- Textbook: pp. 124-137  
 

B. Qin and Han Funerary Art (221BCE-220CE) 
Reading due today 
- Textbook: pp. 137-145  
- Hessler, Peter. “Oracle Bones: Letter from China.” The New Yorker (Feb 16, 2004) 
 
Assignment  
A reading response paper (5%) 
* See Assignment instruction (W-A) at the end of the syllabus 

 
Week 4 China (Transfer of Buddhism, the reemergence of local culture) 
 

A. Rise of Buddhism in China, The Six Dynasties, Sui and Tang  
Reading due today 
- Textbook: pp. 147-169  

 
B. Song Dynasty and Emergence of Landscape Paintings 

Reading due today 
- Textbook: pp. 171-186  

 
Week 5 China (Art, Conquest, and Identity/Gender in art) 
 

A. Yuan Literati Painting 
Reading and video due today 
- Textbook: pp. 186-193  
- The World of Khubilai Khan: A Revolution in Painting 
(The Metropolitan Museum of Art) 
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B. The City and the Market in Chinese Art: Ming dynasty/Women Artists from Yuan 
to Ming Dynasties  
Reading due today 
- Textbook: pp. 195-213 (Before Qing Court Painters) 
 
Assignment  
PAPER 2: PAPER 1, STAGE 1: Final Paper Abstract (5%) 

• See Assignment Formal Writing 1 (FW-1) at the end of the syllabus. 
 
 

Week 6 China (Influence of Europe, the Push for Modernization) 
 

A. Manchurian Court, Qing Dynasty  
Reading and video due today 
- Textbook: pp. 213-219  
- Bada Shanren, Lotus and Ducks 
- Roberta Wue, “Essentially Chinese: The Chinese Portrait Subject in Nineteenth-

Century Photography,” Wu Hung and Katherine R. Tsiang, eds., Body and Face in 
Chinese Visual Culture, (Cambridge, MA: Harvard University Asia Center, 2005), 
257-280. 

 
Assignment  
A reading response paper (Wue) (5%) 

• * See Assignment W-A at the end of the syllabus 
 

B. Late Qing and the Push for Modernization 
Reading and video due today 
- Textbook: pp. 221-239 
- Xu Bing Book from the Sky 

 
Week 7 Korea (Indigenous Art and Beliefs) 
 

A. Midterm Exam (India, China) 
 

B. Korean Art: An Introduction 
Reading due today 
- Textbook: pp. 240-248 (Before Buddhism and Korea) 
 
Assignment  
PAPER 1, STAGE 2: Final Paper Research Draft Due (10%) 

• * See Assignment FW-2 at the end of the syllabus 
 

Week 8 Korea (Buddhism and Korea/Fall of Ming Dynasty, Korean Identity, Women in 
Art) 
 

A. 11/7 Buddhism and Korea to the Goryeo Dynasty 
Reading due today 
- Textbook: pp. 248-255 
 

B.  Joseon Dynasty 
Reading due today 
- Textbook: pp. 256-266 

 
Week 9 Korea/Japan 
 

A. Korea: Modern Era in the North and the South 
Reading due today 
- Textbook: pp. 267-275 



 7 

- Choi, Chungmoo. “The Minjung Culture Movement and the Construction of Popular 
Culture in Korea,” in South Korea’s Minjung Movement: The Culture and Politics of 
Dissidence (Honolulu: University of Hawai’i Press, 1995), 105-118. 

 
Assignment  
A reading response paper (Choi) (5%) 

• See Assignment W-A at the end of the syllabus 
 

B. The Way of the Gods: Introduction to Japanese Culture 
Reading due today 
- Textbook: pp. 277-284  

 
Week 10 Japan (Arrival of Buddhism: External Influences and Internal Exploration: the 
Nara Period and Heian Period) 
 

A. Kofun Period to the Arrival of Buddhism 
Reading due today 
- Textbook: pp. 284-297  
 
Assignment  
A comparison paper (5%) 

• See Assignment W-C at the end of the syllabus 
 

B.  External Influences and Internal Exploration: the Nara Period and Heian Period 
Reading due today 
- Textbook: pp. 299-323 
- Murasaki Shikibu, Tale of Genji 
 
Assignment  
A reading response paper (Murasaki Shikibu): Post this on blackboard discussion 
board. (5%) 

•  See Assignment W-A at the end of the syllabus 
 
Week 11 Japan (Military Culture and Transformation of Buddhism in Japan) 
 

A. 11/26: Kamakura, Muromachi, and Momoyama Period 
Reading due today 
- Textbook: pp. 325-353  
 
Assignment  
PAPER 1, STAGE 3: By this week, book a tutor and get a response on your paper, and 
revise (5%)  

• See Assignment FW-3 at the end of the syllabus. 
 

B. Edo Period 
Reading due today 
- Textbook: pp. 355-372 

 
Week 12 Japan (Tension between the Western and Japanese Culture/Japanese Women 
Artists Today/Uniqueness of Asian Art in a Japanese Animation Film)  
 

A. Japan in Tension between Westernization and Local Culture 
Reading due today 
- Textbook: pp. 373-381 
- Yamamura, Midori. Draft for “Exploring a Moment of Cho Sho Jo: Economic 

Bubble, Consumer Culture, and New Women’s Art, 1986-1996.” In Peyton, Alyssa 
ed., Women in the Art and Archaeology of Asia. Gainesville, FL: The University of 
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Florida Press, 2020. Gainesville, FL: The University of Florida Press, 2021.  
 
Assignment  
A reading response paper (Yamamura) (5%) 

• See Assignment W-A at the end of the syllabus 
 

B. Contemporary Visual Culture  
 In-class screening of Hayao Miyazaki’s Nausicaä of the Valley of the Wind (117 min) 

 
Assignment  
PAPER 2 STAGE 4: CINAL PAPER SUBMISSION 
INFORMAL WITING IN CLASS: Which aspects of Asian art (such as narrative 
development, the idea of nature, attitude toward the natural world, etc.) can you 
recognize in Hayao Miyazaki’s animation film? (5%) 
Write a 1-2-page feedback paper. 

• See Assignment W-B at the end of the syllabus. 
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KINGSBOROUGH COMMUNITY COLLEGE 
ART 2300-01/ Yamamura 

W-A: READING SUMMARY (5%, formal writing, due DATE) 
This assignment will fulfill Pathways’ goal of:  

• Train	students	to	analyze	the	assigned	text,	evaluate	is,	and	demonstrate	ability	to	discuss	their	
thoughts	reasonably	and	convincingly	in	writing.			

 
For each assigned text  

1) Take notes of some important points that appear in the assigned text 
2) Think, what is the central argument of this text 
3) Critically interpret and analyze their central arguments 
4) Write your reflection: whether you agree or disagree with the central arguments and why.  

 
Length: 1 pg. 
 
Audience: Academic audience.  
 
Purpose: Think that this is a book review. Inform your readers what you read and which aspects of this 
reading were interesting and why. 
 
You are writing for a well-read audience. Therefore, you must review and polish the text at least three 
times to make it an exciting reading for your readers.  
 
Formatting your paper: Times New Roman, 12-point font, double spaced with 1-inch margins and page 
numbers 
Your paper MUST BE typed. Please format your paper using the following functions. 
1. Go to: “Format” > “Document” >“Margins”: Set the margin at 1” for all sides of your paper 
2. Go to: “Format” > “Paragraph > “Indents and Spacing” > “Spacing” > “Line spacing”: Select “Double” 
3. Go to: “Font” > “Font Collections”: Select “Times New Roman”  
4. Set the font size at “12 point” 
5. Go to: “Insert” > “Page Numbers”: Select bottom center  
 
How to submit your paper? 
The submission link is in the Assignment folder.  
*DO NOT TYPE DIRECTLY. SOMETIMES, THE PAGE DOES NOT REGISTER YOUR 
WRITING.  

 
.  
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KINGSBOROUGH COMMUNITY COLLEGE 
ART 2300-01/ Yamamura 

W-B: FILM RESPONSE PAPER 1 & 2 (5% informal writing, due DATE) 
 
Watch BBC Documentary Seven Wonders of the Buddhist World 

1) Take notes of some ideas that appealed to you while watching the film 
2) First, write a brief summary of what you saw 
3) Write freely, what you thought about Buddhism  

 
Length: 1 pg. 
 
Audience: Your classmate.  
 
Purpose: This is free form writing to develop your ideas. Write freely using pen and paper, then post your 
thoughts using a discussion board.  
 
How to submit your paper? 
Submit this writing to the discussion board  
Write comments on at least two postings by your classmate. 
 
 

KINGSBOROUGH COMMUNITY COLLEGE 
ART 2300-01/Yamamura 

 
W-B: FILM RESPONSE PAPER 2 (5%, formal writing, due DATE) 
 
Watch Hayao Miyazaki, dir. Nausicaä of the Valley of the Wind (117 min), 1984.  
 
WRITE: How this exemplary work from Japanese popular culture relates to what you have 
studied in class? For example, think about the narrative development of the handscroll painting 
or Japanese ways of dealing with nature and the environment.  
 
AUDIENCE: general public 
 
Formatting your paper: Times New Roman, 12-point font, double spaced with 1-inch margins and page 
numbers 
Your paper MUST BE typed. Please format your paper using the following functions. 
1. Go to: “Format” > “Document” > “Margins”: Set the margin at 1” for all sides of your paper 
2. Go to: “Format” > “Paragraph > “Indents and Spacing” > “Spacing” > “Line spacing”: Select “Double” 
3. Go to: “Font” > “Font Collections”: Select “Times New Roman”  
4. Set the font size at “12 point” 
5. Go to: “Insert” > “Page Numbers”: Select bottom center  
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KINGSBOROUGH COMMUNITY COLLEGE 
ART 2300-01/Yamamura 

 
W-C: FORMAL PAPER 1: COMPARE AND CONTRAST (5%, formal analysis of the art and 
architecture, due DATE) 
 
Pair up two of the following images. 1) identify the work, country, and year; 2) discuss how they 
are similar/different; 3) try to discuss each object concerning its social, political, cultural, or 
historical background; 4) summarize your arguments and write a conclusive line.  
 
AUDIENCE: Specialist 
 
Formatting your paper: Times New Roman, 12-point font, double spaced with 1-inch margins and page 
numbers 
Your paper MUST BE typed. Please format your paper using the following functions. 
1. Go to: “Format” > “Document” > “Margins”: Set the margin at 1” for all sides of your paper 
2. Go to: “Format” > “Paragraph > “Indents and Spacing” > “Spacing” > “Line spacing”: Select “Double” 
3. Go to: “Font” > “Font Collections”: Select “Times New Roman”  
4. Set the font size at “12 point” 
5. Go to: “Insert” > “Page Numbers”: Select bottom center  
 
 
<Images> 
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KINGSBOROUGH COMMUNITY COLLEGE 
ART 2300-01 

 
FORMAL PAPER 2: FINAL PAPER RESEARCH ABSTRACT: 300 WORDS (5%) 

 
PAPER 2, STAGE 1 (FW-1) FINAL PAPER ABSTRACT. 
 
Prompt:  After reviewing the writings about the object/s and understanding other people’s interpretations 
of your elected piece, incorporate a trajectory of literature in abstract (PAPER 2, STAGE 1) and in 
the introductory paragraph. This paper explains what you will write about in your final paper.  
 
You will need to do the following two things:  

1. This	paper	requires	library	research	to	prove	your	thesis	line	
2. You	must	also	include	some	aspects	of	creative	process	of	the	artwork—material	and	

method	used—in	case	you	have	difficulty,	please	consult	with	the	instructor.	

 
Use the following resources as the starter: 

• If	the	artist	is	known,	look	for	the	artist’s	biography	(Oxford	Art	Online/Grove	Art	
Online	Dictionary).	

• Thinking	about	the	period	and	artistic	movement	(go	over	textbook	and	the	MET	
Heilbrunn	Timeline	of	Art	History	and	paired	essays:	https://metmuseum.org/toah/	).	
Think	about	cultural	pollination,	political,	social,	and	economic	background,	think	course	
readings	and	class	discussion).	
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KINGSBOROUGH COMMUNITY COLLEGE 
ART 2300-01 

 
FORMAL PAPER 2, STAGE 2 (FW-2) FINAL PAPER DRAFT 1 (Due DATE) (10%): 
Purpose:  All writers create a better final product by working on a piece of writing in drafts in a process 
we call "revision."  It is usual for authors to solicit feedback from as many people as possible to improve 
their communication using writing. 
 
You will need to do the following two things:  
 1.  This paper requires library research to prove your thesis line 
Use the following resources as the starter: 

• Artist	bios	(Oxford	Art	Online/Grove	Art	Online	Dictionary);	Thinking	about	the	period	
and	artistic	movement	(go	over	textbook	and	the	MET	Heilbrunn	Timeline	of	Art	History	
and	paired	essays:	https://metmuseum.org/toah/	).	It	would	be	best	if	you	also	thought	
about	the	political	context	(course	readings	and	discussion)		

2.  You also need to make a visual description and use it as additional support evidence 
Procedures:  Writing the Research Draft  

• Write an introductory paragraph in which you state the central theme of your essay. 
• Support your opinion with visual analysis and research from the museum's website, library 

database dictionary, and other sources. You are free to incorporate your values and beliefs. 
• Try to think how society, history, politics, and the artist’s gender might have informed this 

work.  
• Discuss and describe the significance of the works of art you selected in the societies that created them 

 3. Write a conclusion in which you sum up the main points of your essay. Make sure to 
incorporate at least one possible opposing idea and convince your reader by connecting the evidence to 
back up your thesis line 
 
Submit the paper through Blackboard (link is in the assignment folder) 
 
You will receive the instructor's feedback on this paper. 
 
FORMAL PAPER 3 (FW-3) SUBMIT THE TUTOR EVIDENCE (Due DATE) (5%)  

MAKE AN APPOINTMENT WITH THE WRITING TUTOR 
Make revisions based on the tutor’s suggestion 

Submit a piece of evidence that you saw the tutor Blackboard (link is in the assignment folder) 
 
 

FORMAL PAPER 4 (FW-4)  
• Do additional research if necessary. 
• Go over the grading rubric. 
• Add cover page, illustration, notes, and works cited 

(Sample paper on Blackboard) 

Submit this copy through Blackboard (link is in the assignment folder) 
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KINGSBOROUGH COMMUNITY COLLEGE 
ART 2300-01 

Final "Art Discussion Paper":  Grading Checklist and Point System (Rubric) 
 

Task Points for 
Task 

Cover page, Illustration, Bibliography plus 6-Page Minimum 
(1500 words total) 10 points  

Written content 80 points 
1. Your title forecasts the paper direction 
2. Your essay has a clear thesis statement.   

      (5) 
     (10) 

3. You supported your thesis with firm              
arguments and backup pieces of evidence        (25) 

      4.    Is your paper easy for a reader to follow?  
• Written in clear sentences 
• Each paragraph has a function to prove the thesis line  
• You have a smooth paragraph transition  

      (20) 

      5. Conclusion:  
• Summarized all the backup arguments  
• Mention oppositional narrative 
• Convincingly explained how your argument best 

supports your thesis  

      (10) 

       6.  Grammar, spacing, capitalization, and format  
Formatting your paper: Times New Roman, 12-point font, 
double spaced, with 1-inch margins and page numbers  

(10) 

Citations and bibliography in proper Kate L. Turabian A Manual 
for Writers format  10 points 

Total: 100 points 
 
After completing the first draft, think of the following: 

• Think that each paragraph is a piece of a puzzle. Do you think they fit in the best way and 
presenting a coherent narrative? 

o Are there parts that should be shifted or moved around? 
o Are there parts that should be added or deleted? 
o What is missing from the draft?  

• Do you think some parts of the draft need more details, explanations, and evidence? 
 
 
After completing the first draft, think of the following: 

• Think that each paragraph is a piece of a puzzle. Do you think they fit in the best way and 
presenting a coherent narrative? 

o Are there parts that should be shifted or moved around? 
o Are there parts that should be added or deleted? 
o What is missing from the draft?  

• Do you think some parts of the draft need more details, explanations, and evidence? 
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Peer Review Guidelines 
 

Title: Does the title forecasts the paper direction? 
Find a thesis line in your partner's writing.  

• Do you think the thesis is supported by solid arguments and backup pieces of evidence?  
 
Body of the text: Is this paper easy for a reader to follow?  

• Written in clear sentences 
• Each paragraph has a function to prove the thesis line  
• You have a smooth paragraph transition.   

 
Conclusion:  

• Summarized all the backup arguments 
• Mentioned oppositional narrative 
• Convincingly explained how your argument best supports your thesis.  

How are capitalization, spelling, and grammar of your friend?  
What would be your assessment of this writing? If it is not an A paper, can you suggest 
improving it, considering all the above elements?  
 
Formatting: Times New Roman, 12-point font, double spaced, with 1-inch margins and page 
numbers  
 
Citation: Did the author properly acknowledge the sources? 
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For socio-historical, religious, environmental, and aesthetic reference 

Addiss, Stephens, and Audrey Yoshiko Seo. How to Look at Japanese Art. New York: 
Harry Abrams Inc., 1996. 

Asher, Catherine B., and Cynthia Talbot. India before Europe. Cambridge: Cambridge 
University Press, 2006. 

Barnes, Gina. The Rise of Civilization in East Asia: The Archaeology of China, Korea, 
and Japan. London: Thames and Hudson, 1999. 

Barnhardt, Richard M., James Cahill, et al., Three Thousand Years of Chinese Painting. 
New Haven and London: Yale University Press; Beijing Foreign Language 
Press, 1997.  

Bush, Susan. The Chinese Literati on Painting: Su Shili (1037-1101) to Ting Ch’i-ch’ang 
(1555-1636). Harvard-Yenching Institute Studies, no. 27. Cambridge, MA: 
Harvard University Press, 1971. 

Bush, Susan, and Christian Murck, eds. Theories of the Arts in China. Princeton: 
Princeton University Press, 1983. 

Chang, Yang-Mo. Arts of Korea. New York: Metropolitan Museum of Art, 1998. 
Clark, John. Modern Asian Art. Honolulu: University of Hawaii Press, 1998.  
Fisher, Robert E. Buddhist Art, and Architecture. World of Art. New York: Thames & 

Hudson, 1993.  
Fong, Wen C. Beyond Representation: Chinese Painting and Calligraphy 8th-14th 

Century. New York: Metropolitan Museum of Art; New Haven: Yale University 
Press, 1992. 

Lee, De-nin. Eco-Art History in East and Southeast Asia. New Castle upon Tyne, UK: 
Cambridge Scholars Publishing, 2018. 

Little, Stephen, with Shawn Eichman. Taoism and the Arts of China. Chicago: The Art 
Institute of Chicago, 2000. 

Sato Doshin. Modern Japanese Art and the Meiji State. LA: Getty Research Institute, 
2011 

Winder, Marsha, ed. Flowering in the Shadows: Women in the History of Chinese and Japanese 
Painting. Honolulu: University of Hawaii Press, 1990. 
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